フォロー

あれっ Elasticsearch 今の対応じゃ不十分の可能性?

JavaのLog4jライブラリで「Log4Shell」に加えて新たな脆弱性「CVE-2021-45046」が発覚、アップデートで対応可能 - GIGAZINE gigazine.net/news/20211216-log

· · Web · 0 · 0 · 0
ログインして会話に参加
Fedibird

様々な目的に使える、日本の汎用マストドンサーバーです。安定した利用環境と、多数の独自機能を提供しています。