フォロー

Elasticsearch 7.5.0 に 現状の Sudachi github.com/WorksApplications/e が使えました。pom.xml の elasticsearch.version を 7.5.0、lucene.version を 8.3.0 に書き換えればビルドできます。

· · Web · 0 · 1 · 2
ログインして会話に参加
Fedibird

LTLのないFediverse志向の汎用Mastodonサーバです。Fediverseの活動拠点としてご利用ください。